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Research question: 

How has gay marriages evolved since the passing of “same-sex marriage” laws and the impact 

on adoption of children? 

Objective Statement: 

To show the growing trend of same-sex marriages and their possible impact on children adoption 

policies within the United States.  

Hypothesis: 

Are same sex marriages having an impact on children adoption policies? 

Target Audience: 

Same-sex couples, politicians, policy makers, general public 
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Abstract 

Using GIS data-modeling demonstrates the variables which impact the legalization of same-sex 

marriages and the adoption policies of lesbian, gay, bisexual and transgender (LGBT) couples. 

This report uses demographic statistical data to analyze same-sex households in the United 

States. Since the passing of same-sex marriage laws, findings show that there has been an 

increased rate of same-sex couple’s households in the United States. Of the fifty states and DC, 

32 states, majority in the Midwest and West regions, have no explicit prohibition of same-sex 

couples’ adoption. Maine, Massachusetts, Vermont, Connecticut, New York, New Jersey, 

Indiana, Illinois, California, Oregon and DC permit same-sex joint adoption. Michigan, Ohio, 

North Carolina, Florida, Mississippi, Arkansas and Utah prohibit same-sex couples to jointly 

adopt. New Hampshire is the only state that allows same-sex joint adoption depending on the 

jurisdiction. The number of adopted children living with same-sex couples increased during 2000 

to 2009 by 24,261 children; along with the number of same-sex couples living in the United 

States during 2000 to 2010 by 307,606 couples. 
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Background Information 

Originally in the United States, formal adoption was reserved for white, middle-class, married 

couples. Today, all of the U.S. allows same-sex individuals to adopt children. Some states allow 

couples to jointly adopt children whether it is a stepchild (child of the head of household) or 

adopted. Other states prohibit any variable of same-sex joint adoption. The Human Rights 

Campaign, working for LGBT equal rights, compiled a list of states’ statutes concerning the 

rights of gay adoption. Within the past decade the rights of gay adoption has been a controversial 

issue in the United States, this is possibly due to the growth trends, collected by the Census 

Bureau, of same-sex couples living in the fifty (50) states. The National Conference of State 

Legislatures documents provisions of each state and related statutes of same-sex marriage laws.  

Introduction 

November, 2003 marked the proliferation of same-sex marriages in the United States. In 2004, 

same-sex couples began marrying in Massachusetts. Since the legalization of same-sex 

marriages, it has become a common topic amongst current events as states have begun legalizing 

same-sex marriage. According to Wikipedia, LGBT is an initialism that collectively refers to the 

"lesbian, gay, bisexual, and transgender" community. In use since the 1990s, the term "LGBT" is 

an adaptation of the initialism "LGB", which itself started replacing the phrase "gay 

community" beginning in the mid-to-late 1980s, which many within the community in question 

felt did not accurately represent all those to whom it referred. The initialism has become 

mainstream as a self-designation and has been adopted by the majority "sexuality and gender 

identity-based" community centers and media in the United States and some other English-
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speaking countries. The term LGBT is intended to emphasize a diversity of "sexuality and gender 

identity-based cultures" and is sometimes used to refer to anyone who is non-heterosexual or 

cisgender instead of exclusively to people who are homosexual, bisexual, or transgender. 

LGBT couples have petitioned equality rights of adoption.  Because of this, same-sex marriage 

has shaped the dynamics of the American household. The United States Congress passed the 

Defense of Marriage Act (DOMA) in 1996 which bans federal recognition of same-sex 

marriages and allows states to take part in the act. Many states have passed constitutional 

amendments defining marriage between one man and one woman. Furthermore, in 2008 Florida, 

Arizona and California amended their constitutions passing the DOMA.  

This report maps the years 2000 to 2010 Census and American Community Survey (ACS) data 

showing the change of unmarried partner and spouse same-sex couple’s households in the United 

States and those states that allow same-sex couples to adopt.  According to the Urban Institute 

research, “96 percent of all U.S. counties have at least one same-sex couples with children under 

18 in the household, Census 2000 reveals.” Out of the 594,000 same-sex couples households, 

about 115,000 reported having children. In 2009 approximately 21,740 same-sex couples 

adopted children compared to 2000’s 6,477 statistic. About 32,571 children were living with 

same-sex couples in 2009 compared to the low 8,310 in 2000, these estimates were newly 

released by the Census Bureau.  

Methodology 

Using ESRI ArcGIS software this report demonstrates spatial analysis of demographic statistical 

data of same-sex households in the United States. The data was collected using variables from 

the US Census Bureau for the years of 2000 and 2010, of persons being same-sex couples 
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(unmarried partner and reported spouse) in each of the fifty (50) states and District of Columbia 

(DC). Information concerning LGBT state laws to adopt was gathered from the Human Rights 

Campaign of most recent adoption policies in the U.S. Statutes concerning how states recognize 

same-sex marriage according to constitutional amendments pertaining to the DOMA and 

prohibition of same-sex marriages were gathered from the National Conference of State 

Legislatures.  

To generate comparison maps, the U.S. year 2000 states and equivalent shapefile was 

downloaded from 2000 U.S. Census Tiger/Line Shapefile, then added to a geodatabase. The 

geodatabase was used in ArcMap GIS software to demonstrate the data.  The findings gathered 

from the specified sources were generated into an excel document to be joined to the states 

shapefile attribute table.  

Results 

Research shows between the years 2000 and 2010 there was an increase of 211,606 same-sex 

unmarried partner households in the United States and an increase of 96,000 married couple 

households according to Census 2000, Census 2010 and American Community Survey.  The 

American Community Survey Briefs describe unmarried partner households as persons “reporting 

as an unmarried partner of the household but has a close relationship with the reference person” 

and reported spouse households as persons who were originally reported as a spouse of the 

householder. Of the fifty states and DC, 32 states, majority in the Midwest and West regions, 

have no explicit prohibition of same-sex couples’ adoption. Maine, Massachusetts, Vermont, 

Connecticut, New York, New Jersey, Indiana, Illinois, California, Oregon and DC permit same-

sex joint adoption. Michigan, Ohio, North Carolina, Florida, Mississippi, Arkansas and Utah 

prohibit same-sex couples to jointly adopt. New Hampshire is the only state that allows same-sex 
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joint adoption depending on the jurisdiction. During 2004 and 2011, after Massachusetts was the 

first state to legalize same-sex marriage, Connecticut, Indiana, Vermont, New York and DC also 

legalized same-sex marriage. Three states, California, Arizona and Florida amended their 

constitution in 2008 passing DOMA. Currently Oregon, Nevada, New Mexico, Nebraska, New 

Jersey and Rhode Island have no statues concerning same-sex marriage. All other 35 states 

define marriage as one man and one woman. Four out of the six states allowing same-sex 

marriage, also allow same-sex couples to jointly adopt. 
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Conclusion 

Statistics show that in previous years to present time, there has been an increase of adopted 

children in same-sex couple’s households increasing during 2000 to 2009 by 24,261 children; 

along with the number of same-sex couples living in the United States during 2000 to 2010 by 

307,606 couples. Through this research, it has not been confirmed the legalization of same-sex 

marriages have impacted child adoption policies for LGBT couples. It can be concluded that, 

because of the proliferation of same-sex couples’ households, LGBT petition more strongly for 

the adoption of children. If the rate of states legalizing same-sex marriages continues to increase, 

more states will also prohibit same-sex couples to jointly adopt.  
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Future Research 

Legalization of same-sex marriages has not been concluded to have any impact on children 

adoption policies for LGBT couples. Much research remains pertaining to the number of same-

sex joint adoptions, state-by-state, in previous years and the current year, which was not 

thoroughly researched by the Williams Institute or the Urban Institute. In addition, it has not 

been cumulatively documented the timeline of change in adoption policies, if any, state-by-state 

between the years 2004 and 2011 of LGBT rights to jointly adopt.  

If further research is thoroughly conducted, patterns, if any, can be analyzed to note any 

correlation of each state’s change in adoption policies and statutes of legalizing same-sex 

marriages. Furthermore, growth trends can be analyzed to note the number of same-sex joint 

adoptions per state between 2004 and 2011 to ultimately conclude if there is any impact of same-

sex marriage laws on children adoption policies.  
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Appendix 

CREATING THE GEODATABASE 

Before creating the Geodatabase, be sure all shapefiles and other data to be used in generating the map 
have been downloaded and saved to a specified location for easy retrieval. You can add data to the 
geodatabase once created.  

1. Open ArcCatalog 10.  

 
2. Click the Connect to Folder icon and navigate to location to place GeoDatabase. Click OK.
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3. In the Folder Connections drop down menu navigate to the specified location. Right-click the 
folder and click New>File Geodatabase.  

 
4. Rename the geodatabase from New File Geodatabase to SSMarriage. 

 
5. To import shapefiles, in ArcCatalog’s right panel, right click the SSMarriage file geodatabase, 

click Import>Feature Class (multiple). 
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6. In the dialog box, click the browse button to the right of the Input Features field, browse to the 

location of your shapefiles. Hold the Shift key down to select shapefiles and click Add.  
7. I created an Excel table, named SSMarriageData, which I will use to generate the maps.  

To import a data table: right click SSmarriage file geodatabase, Import>Table (single).  In the 
dialog box, click the browse button to the right of the Input Rows, browse to the location of the 
table, select the file, and click Add.  

8. Type SSMarriageData in the Output Table field and click OK.  
The geodatabase should be similar to:  

 
 

CREATE NEW MAP DOCUMENT: SSHouseholdPercentage 

1. Open ArcMap 10 to create a new map.  
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2. In the Table of Contents panel, right click Layers, and click Add Data. 

 
3. Navigate to SSMarriage.gdb (this is the geodatabase just created). Double click the States 

shapefile (this is the shapefile of the United States). 
4. Create bookmarks for easy retrieval to zoomed in areas of the US:  

a. Click the Zoom In icon  

 
b.  Draw a marquee over the shape of Alaska by click and dragging the cursor. Modify the 

view as needed using the Zoom In tool and/or the Hand tool.  

     
c. On the main tool bar choose Bookmarks>Create. Name the bookmark Alaska.  
d. Zoom out and repeat these steps to create two additional bookmarks [bookmarks will 

be used later as inserts], name them Hawaii, District of Columbia and States:  
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5. Save document in the project’s folder, name it SSMarriage2000_2010. 

 

JOIN DATA TO ATTRIBUTE TABLE 
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1. Right click the States layer and click Open Attribute Table.  

 
2. In the table window, click Table Options icon, Join and Relates>Join 

 
3. The Join Data window will appear. The common field to join both tables is “Name10,” in the first 

drop down menu (1), select Name10, in the second field (2), click the browse icon and choose 
SSMarriageData within the SSMarriage geodatabase folder. In the third (3) drop down menu, 
select Name10. The table should be completed as follows: 
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4. Click OK. **If a pop-up menu appears to index a field, click No** 
5. Review the Attribute Table to check if fields have been added. If it has been done properly you 

should see the following fields: 

 
6. Modify the Attribute table to show these fields as the first fields once the table is opened, by 

clicking the field name and dragging to the left of the Attribute Table. 
7. Close the Attribute Table. 

 

USE ATTRIBUTES TO SYMBOLIZE DATA 

1. Zoom out to view full view of shapefile polygons.  
2. Right click States layer, click Properties  
3. In the Properties menu click the Symboloby tab, Quantities>Graduated Colors  
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4. For the Value field, select SSUM2000, to show the percentage of same-sex couple households in 
the United States during the year of 2000. 

5. Choose a default color ramp from the drop down menu. 

 
6. Click OK. Map should appear as the following: 

 

 

ADD NEW DATA FRAME  

Now we will create the comparison map for same-sex couple households in the United States during the 
year of 2010.  

1. Nested under the Insert tab on the main toolbar, click Data Frame to add a new data set.  
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2. Change the name of the data set to SS Un-Married 2010 by clicking twice.  
3. Repeat to change the name of the first data set, titled Layers to SS Un-Married 2000 

 
4. Copy and paste States layer to new data frame. Right click States layer and click copy. Right click 

SS Un-Married 2010 data frame and click Paste Layer(s) 

 



ARE CHILDREN ADOPTION POLICIES IMPACTED BY SAME-SEX MARRIAGES 
 

21 
 

5. Create bookmarks for this new data set, as explained previously: Alaska, Hawaii, District of 
Columbia and States. 

6. Activate each data set by right clicking its name and click Activate.  
7. Activate Percentage 2010 data set.  
8. Right click the States layer to change the symbology of this layer by going to Properties and click 

the Symbology tab.  
9. Under the Quantities>Graduated colors change the value field to SSUM2010  

 
10. Click OK. Map should appear as the following: 

 
**NOTE: Create a Full View bookmark of all US territories for efficiency instead of having to 
zoom in and out of the map between changes. The new bookmark view will appear like the 
above image. ***  
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GENERAT E COMPARISON MAPS  

1. Copy and Paste SS Un-Married 2010 by right clicking the data set and click Copy 

 
2. On the main toolbar, click the Edit menu. Click Paste.  
3. Repeat these steps to create another data frame. 
4. Rename the data frames as SS Spouses 2000 and SS Spouses 2010. 
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5. Change the symbology of these data frames to reflect the data set.  

a. SS Spouses 2000: Value field = SSM2000 

 
b. SS Spouses 2010: Value field = SSM2010 



ARE CHILDREN ADOPTION POLICIES IMPACTED BY SAME-SEX MARRIAGES 
 

24 
 

 
 

Now we will generate a comparison map of prohibition of Same-Sex couples to adopt children.  

1. Insert new data frame. 
2. Rename the Data frame SS Couple Adoption 
3. Copy and paste States layer from SS Spouses 2010.  

                 
4. Right click the new States layer, click Properties>Symbology>Categories>Unique Values. 
5. Change the value field to SScAdop. 
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6. Click Add Values to show all attributes of SScAdop. 

 
7. Since this is a different comparison map dealing with prohibition of adoption of children, the 

color ramp should be changed (as seen above). Change the colors by doing the following. 
a. Double click the symbology representing Yes attribute.  
b. The Symbol Selector window will appear  

 

 
c. Changethe fill color and outline Color to the color of preference and click OK.  
d. Repeat these steps for the remaining attributes 
e. Click OK to close the Properties window.  
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We will now create year comparison maps of state statutes of legalizing same-sex marriages. This is to 
show, which years states decided to legalize same-sex marriages, define marriage, or pass an 
amendment.  

1. Open a blank map in ArcMap. File>New>Blank Map. 
2. Click OK.  
3. From ArcCatalog navigate to the location of SSMarriage.gdb.  

 
4. Click the States polygon shapefile and drag over to the blank map.  
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5. Join the SSMarriage data table to the attribute table.  

For these year comparison maps, we will compare four years which noted any change in their 
statues of gay marriage.  

6. Create a copy of the Layers data frame. 

 
7. Paste the data frame an additional three times.  
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8. Rename each data frame: SSMarriage 2004, SSMarriage 2008, SSMarriage 2009, SSMarriage 

2010. 

 
9. Activate the first data frame SSMarriage 2004. Right click the States layer and click Properties. 
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10. Navigate to Symbology>Categories>Unique Values. 
11. Change the value fields to SSMarriage 2004.  

 
12. Click Add All Values to display all values.  
13. Delete the Null value by right clicking the symbology and click remove and uncheck <all other 

values>. 
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14. Click Ok.  

 
15. Repeat these steps for the remaining data frames, changing the value field, to correlate with 

that year.  
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a. SSMarriage 2008 value field = SSMarriage2008

 
 

b. SSMarriage 2009 value field = SSMarriage2009

 
c. SSMarriage 2011 value field= SSMarriage2011 
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We will now change the value field titles and symbol colors to preference.  

1. Activate SSMarriage 2004 data frame.  
2. Click the  No value, and click again to change the name of the field to Marriage: One Man and 

One Woman.  
3. Click the red symbol that represents the No field.  
4. The Symbol Selector window will appear.  

 
5. Change the symbol color to your preference by clicking the drop down arrow of Fill Color:.  
6. Click OK. 
7. Repeat these steps to change symbol colors to preference and  the remaining value names of all 

other data frames to the following: 
a. No = Marriage: One Man and One Woman 
b. Passed Law = Legalized Same-Sex Marriage 
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Create Layout of Maps for Display  

1. Navigate to View>Layout View 

 
2. Data frames will appear stacked on one another.  
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3. Right click anywhere inside the layout and click Page and Print Setup.  
4. Verify your print settings match these below: 

 
5. Click OK.  
6. Click each of the data frames, and drag them to the left and to the right of the layout view. 

Try to chronologically order them according to year (Reference the Table of Contents).  
7. Resize the data frames by select and moving the handles . 
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8. Create guidelines to layout map to preference. To begin we will create guidelines dividing 

the layout evenly into four sections.  
a. Click at 10 incheson the top horizontal rule to create a vertical blue guide at that 

location.  

 
b. Repeat to create a horizontal guide at 15 inches on the vertical ruler.  
c. Drag, move and resize data frame SSMarriage 2004 to the top left section of the 

layout. The data frame should automatically snap to the blue guides.  
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d. Repeat for the remaining data frames.  

9. Use additional tools to zoom in and out of state territories. In the layout view, we would 
want to zoom in on the states, not showing Alaska and Hawaii.  

a. Click the Zoom In icon on the tools toolbar. 

 
b. Drag a rectangle around states to increase the size of the map within its map 

element rectangle.  

 
c. Repeat for all data frames 
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d. Click data frame SSMarriage 2004. We will apply this scale to all of the other data 

frames.  
i. On the Edit toolbar, locate the scale for this specific data frame. Select to 

highlight the scale.  

 
ii. Press the keyboard short cut keys ctrl+C to copy. 

iii. Select each other data frame and paste, ctrl+V, to change their scales. 

 
10. Insert title, legend and scale bar to the map. 

a. Under Insert on the main toolbar, click Legend 
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b. When the dialog window appears, click next to import the legend into the map.  
c. Use the Selection tool to move the legend to the desired area on the map.  

 
d. Double click the Legend to edit its properties.  
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e. Change the name of the legend under the Legend tab by highlighting the default 
name “Legend” and type Statutes.  

f.  Click the Items tab to change the style of the legend.  
g. Click Style button to pull up Legend Item Selector. 

 
h. Choose the style of preference. 

 
i. Click OK twice.  To see the changed properties of the legend.  

 
j. Click Insert>Title 
k. The Insert Title window will appear, type U.S. Statutes Year Comparisons.  
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l. Click OK.  
m. Move the title location to the top of the maps. 

 
n. Add titles to each map to specify the year each map represents. Click Insert>Text 
o. A text box will appear. Double click the text box and type 2004. 

 
p. Click Change Symbol to edit the size of the text to 48.  
q. Click OK.  
r. Position the text in the upper left map.  
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s. Repeat to add year titles to the remaining maps: 2008, 2009, 2011.  

11. Create inserts on map layout for Alaska, Hawaii and DC 
a. Copy and paste SSMarriage 2004, data frame three times for each U.S. territory.  
b. Rename each new data frame: Alaska, Hawaii and DC.  

 
c. Move the data frames to the left side and zoom out to view all U.S. territories.  
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d. Zoom in on each data frame to create a view of that territory.  

 
e. In the DC data frame, change the colors to only highlight DC.  

i. Right double click No symbol to change the fill color to No Color and outline 
color to No Color. 
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ii. Click OK 
iii. DC is highlighted alone in layout view.  

 
iv. Position the data frames: Alaska, Hawaii and DC in their perspective 

positions on the map. Use the tools: Zoom In, Zoom Out, and Pan to assist 
with positioning. Make map similar to the following.  
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v. DC and Alaska has black borders around each data frame, to remove 

borders right click each data frame navigate to Properties. Scroll up in to 
border drop down menu, click None. 

 
vi. Click OK.  

 
12. Save document as SSMarriage Year Comparisons. 


